<!DOCTYPE html>
<html lang="en-GB" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>NHS cyber-defender Marcus Hutchins to appear in US court | </title>

<meta name="keywords" content="news, citifm, citi, ghana, ghana news, ghana business, ghana sports, ghana entertainment, ghana politics, ghana health, ghana tourism, presidential and parliamentary elections, ghana, elections 2012, ghana votes, ghana decides 2012, parliament, president, ndc, npp, cpp, government, john mahama, nana akufo addo"/>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://citifmonline.com/xmlrpc.php" />
<meta name='contextly-page' id='contextly-page' content='{"title":"NHS cyber-defender Marcus Hutchins to appear in US court","url":"http:\/\/citifmonline.com\/2017\/08\/04\/nhs-cyber-defender-marcus-hutchins-to-appear-in-us-court\/","pub_date":"2017-08-04 15:10:41","mod_date":"2017-08-04 15:10:41","type":"post","post_id":342057,"author_id":"4","author_name":"Marian Efe Ansah","author_display_name":"Marian Efe Ansah","tags":[],"categories":["Technology"],"image":"http:\/\/citifmonline.com\/wp-content\/uploads\/2017\/08\/Marcus.jpg"}' /><title>NHS cyber-defender Marcus Hutchins to appear in US court &#8211; Ghana News</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ghana News &raquo; Feed" href="http://citifmonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ghana News &raquo; Comments Feed" href="http://citifmonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ghana News &raquo; NHS cyber-defender Marcus Hutchins to appear in US court Comments Feed" href="http://citifmonline.com/2017/08/04/nhs-cyber-defender-marcus-hutchins-to-appear-in-us-court/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/citifmonline.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pointelle_slider_headcss-css'  href='http://citifmonline.com/wp-content/plugins/pointelle-slider/css/skins/default/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://citifmonline.com/wp-includes/js/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://citifmonline.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://citifmonline.com/wp-content/plugins/featured-video-plus/styles/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='http://citifmonline.com/wp-content/plugins/share-this/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://citifmonline.com/wp-content/themes/jarida/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://citifmonline.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://citifmonline.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://citifmonline.com/wp-content/plugins/pointelle-slider/js/jquery.cycle.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-GB","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://citifmonline.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='http://citifmonline.com/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='http://citifmonline.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js'></script>
<script type='text/javascript' src='http://citifmonline.com/wp-content/plugins/featured-video-plus/js/jquery.domwindow.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/citifmonline.com\/wp-admin\/admin-ajax.php","nonce":"bfdad2625a","fitvids":"1","dynamic":"","overlay":"1","opacity":"0.75","color":"w","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://citifmonline.com/wp-content/plugins/featured-video-plus/js/frontend.min.js'></script>
<link rel='https://api.w.org/' href='http://citifmonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://citifmonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://citifmonline.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='1% VAT funding for Free SHS &#8216;misplaced&#8217; &#8211; IMANI' href='http://citifmonline.com/2017/08/04/1-vat-funding-for-free-shs-misplaced-imani/' />
<link rel='next' title='Wenchi to be transformed into business hub &#8211; MCE' href='http://citifmonline.com/2017/08/04/wenchi-to-be-transformed-into-business-hub-mce/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://citifmonline.com/2017/08/04/nhs-cyber-defender-marcus-hutchins-to-appear-in-us-court/" />
<link rel='shortlink' href='http://citifmonline.com/?p=342057' />
<link rel="alternate" type="application/json+oembed" href="http://citifmonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcitifmonline.com%2F2017%2F08%2F04%2Fnhs-cyber-defender-marcus-hutchins-to-appear-in-us-court%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://citifmonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcitifmonline.com%2F2017%2F08%2F04%2Fnhs-cyber-defender-marcus-hutchins-to-appear-in-us-court%2F&#038;format=xml" />


<script type="text/javascript">
  (function(w, d, id, ns, s) {
    var c = w[ns] = w[ns] || {};
    if (!c.ready) {
      c.q = [];
      c.ready = function() {
        c.q.push(arguments);
      };
            c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.contextly.com\/wp-plugin\/4.2.1\/js\/contextly-wordpress.js"],"foreign":true}}]);
            c.ready.apply(c, ["libraries",{"jquery":false}]);
            c.ready.apply(c, ["load","wp\/widgets"]);
          }

        if (!d.getElementById(id)) {
      var e = d.createElement(s);
      e.id = id;
      e.src = "https:\/\/assets.contextly.com\/kit\/4.latest\/loader.js";
      var h = d.getElementsByTagName(s)[0];
      h.parentNode.insertBefore(e, h);
    }
      })(window, document, 'ctx-loader', 'Contextly', 'script');

  (function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="citifmonline";v["https"]=true;v["client"]={"client":"wp","version":"4.2.1"};})(Contextly,"overrides");(function(c, ns){var v=c[ns]=c[ns]||{};v["ajax_url"]="http:\/\/citifmonline.com\/wp-admin\/admin-ajax.php";})(Contextly,"wpdata");</script><script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" id="st_insights_js" src="http://w.sharethis.com/button/buttons.js?publisher=bd2b1ee0-390a-437a-be2d-9c97734f2079&amp;product=sharethis-wordpress"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"bd2b1ee0-390a-437a-be2d-9c97734f2079","doNotCopy":false,"hashAddressBar":false,"doNotHash":false});var st_type="wordpress4.6.1";</script>
<link rel="shortcut icon" href="http://citifmonline.com/wp-content/uploads/2014/02/favi.jpg" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://citifmonline.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://citifmonline.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://citifmonline.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen">

body{background:#ffffff;}
.background-cover{
	background-color:#ffffff !important;
	}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale,
	.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
	#reading-position-indicator {
		background-color:#651864 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#651864 !important;}
	#main-nav,.top-nav {border-bottom-color: #651864;}
	.cat-box , .footer-bottom .container{border-top-color: #651864;}



</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-3153671-24', 'auto');
  ga('send', 'pageview');
 
</script>

<link rel="icon" href="http://citifmonline.com/wp-content/uploads/2015/09/cropped-citi-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://citifmonline.com/wp-content/uploads/2015/09/cropped-citi-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://citifmonline.com/wp-content/uploads/2015/09/cropped-citi-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://citifmonline.com/wp-content/uploads/2015/09/cropped-citi-270x270.jpg" />
<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/e416c80abadb273b059dc6c4c59798f6_0.js" async></script>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_GB"/>
  <meta property="og:site_name" content="Ghana News"/>
  <meta property="og:title" content="NHS cyber-defender Marcus Hutchins to appear in US court"/>
  <meta property="og:url" content="http://citifmonline.com/2017/08/04/nhs-cyber-defender-marcus-hutchins-to-appear-in-us-court/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="British cyber-security researcher Marcus Hutchins will appear in court in Las Vegas later charged in a US cyber-crime case.
The 23-year-old has been accused of involvement with Kronos - a piece of malware used to steal banking logins from victims&#039; computers.

Mr Hutchins, from Ilfracombe in Devon"/>
  <meta property="og:image" content="http://citifmonline.com/wp-content/uploads/2017/08/Marcus.jpg"/>
  <meta property="og:image:width" content="660"/>
  <meta property="og:image:height" content="371"/>
  <meta property="article:published_time" content="2017-08-04T15:10:41+00:00"/>
  <meta property="article:modified_time" content="2017-08-04T15:10:41+00:00" />
  <meta property="og:updated_time" content="2017-08-04T15:10:41+00:00" />
  <meta property="article:section" content="Technology"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="NHS cyber-defender Marcus Hutchins to appear in US court"/>
  <meta itemprop="description" content="British cyber-security researcher Marcus Hutchins will appear in court in Las Vegas later charged in a US cyber-crime case.
The 23-year-old has been accused of involvement with Kronos - a piece of malware used to steal banking logins from victims&#039; computers.

Mr Hutchins, from Ilfracombe in Devon"/>
  <meta itemprop="image" content="http://citifmonline.com/wp-content/uploads/2017/08/Marcus.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="NHS cyber-defender Marcus Hutchins to appear in US court"/>
  <meta name="twitter:url" content="http://citifmonline.com/2017/08/04/nhs-cyber-defender-marcus-hutchins-to-appear-in-us-court/"/>
  <meta name="twitter:description" content="British cyber-security researcher Marcus Hutchins will appear in court in Las Vegas later charged in a US cyber-crime case.
The 23-year-old has been accused of involvement with Kronos - a piece of malware used to steal banking logins from victims&#039; computers.

Mr Hutchins, from Ilfracombe in Devon"/>
  <meta name="twitter:image" content="http://citifmonline.com/wp-content/uploads/2017/08/Marcus.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="http://citifmonline.com/2017/08/04/nhs-cyber-defender-marcus-hutchins-to-appear-in-us-court/"/>
  <meta name="description" content="British cyber-security researcher Marcus Hutchins will appear in court in Las Vegas later charged in a US cyber-crime case.
The 23-year-old has been accused of involvement with Kronos - a piece of malware used to steal banking logins from victims&#039; computers.

Mr Hutchins, from Ilfracombe in Devon"/>
  <meta name="author" content="Marian Efe Ansah"/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->

<!--<script type="text/javascript">
    (function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src='https://cdn.pushcrew.com/js/f047fe3f53cb6d6e6401fb1789b95982.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);
</script>-->
</head>
<body id="top" class="single single-post postid-342057 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://citifmonline.com/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Google+" href="https://plus.google.com/u/0/101256468631811931348/" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/citi97.3" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/citi973" target="_blank"><i class="tieicon-twitter"></i></a>	</div>


					
	<div class="breaking-news">
		<span>GET IN TOUCH</span>
				
					<ul>
							<li><a href="http://citifmonline.com/2014/05/06/whatsapp-number-0549986996/" title="WhatsApp: 0549986996">WhatsApp: 0549986996</a></li>
							<li><a href="http://citifmonline.com/2014/05/06/233-302-224959-233-302-226171/" title="+233 302 224959, +233 302 226171">+233 302 224959, +233 302 226171</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
					<div class="logo">
				<div>
				<table width="320" border="0" cellpadding="0" cellspacing="0">
				  <tr>
				    <td><a href="https://www.facebook.com/citi97.3" target="_blank"><img src="http://citifmonline.com/wp-content/uploads/2014/02/citi-facebook.png" width="45" height="42"/></a></td>
				    <td><a href="https://plus.google.com/u/0/101256468631811931348/posts" target="_blank"><img src="http://citifmonline.com/wp-content/uploads/2014/02/citi-g.png" width="45" height="42"/></a></td>
				    <td><a href="https://twitter.com/citi973" target="_blank"><img src="http://citifmonline.com/wp-content/uploads/2014/02/citi-twitter.png" width="45" height="42"/></a></td>
				    <td><a href="http://www.soundcloud.com/citi97-3" target="_blank"><img src="http://citifmonline.com/wp-content/uploads/2014/03/citi-soundcloud.png" width="45" height="42"/></a></td>
				    <td><a href="http://www.youtube.com/user/citifmvideos" target="_blank"><img src="http://citifmonline.com/wp-content/uploads/2014/02/citi-you.png" width="45" height="42"/></a></td>
				    <td><a href="http://citifmonline.com/?feed=rss2" target="_parent"><img src="http://citifmonline.com/wp-content/uploads/2014/03/citi-rss.png" width="45" height="42"/></a></td>
				    <td>&nbsp;</td>
				    <td>&nbsp;</td>
				    <td>&nbsp;</td>
				  </tr>
				</table>
				</div>
			<h2>								<a title="Ghana News" href="http://citifmonline.com/">
					<img src="http://citifmonline.com/wp-content/uploads/2016/07/LOGO1-300x147.jpg" alt="Ghana News" /><strong>Ghana News Ghana News, Ghana Politics, Ghana Sports, Ghana Business</strong>
				</a>
			</h2>			</div><!-- .logo /-->

<div class="mid">
	<table width="84" border="0" cellspacing="0" cellpadding="0">
	  <tr>
	    <td width="78">&nbsp;</td>
	  </tr>
	  <tr>
	    <td>&nbsp;</td>
	  </tr>
	  <tr>
	    <td><div align="center"></div></td>
	  </tr>
	  <tr>
	    <td>&nbsp;</td>
	  </tr>
	  <tr>
	    <td><a href="http://tunein.com/radio/Citi-FM-973-s110136/" target="_blank"><img src="http://citifmonline.com/wp-content/uploads/2014/09/liveradio.jpg"/></a></td>
	  </tr>
	  <tr>
	    <td height="27">&nbsp;</td>
	  </tr>
	  <tr>
	    <td><a href="https://soundcloud.com/citi97-3/tracks" target="_blank"><img src="http://citifmonline.com/wp-content/uploads/2014/09/podcast.jpg"/></a></td>
	  </tr>
	</table>
</div>
			<div class="e3lan-top">					<table width="744" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://targetinfinity.com/as/www/delivery/ajs.php':'http://targetinfinity.com/as/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=116");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://targetinfinity.com/as/www/delivery/ck.php?n=a626ccda&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://targetinfinity.com/as/www/delivery/avw.php?zoneid=116&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a626ccda' border='0' alt='' /></a></noscript>
</td>
  </tr>
  <tr>
    <td>&nbsp;</td>
  </tr>
  <tr>
    <td><script type="text/javascript">
<!--
google_ad_client = "pub-6034552436546687";
google_ad_slot = "3863962767";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></td>
  </tr>
</table>				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-menu" class="menu"><li id="menu-item-93712" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://citifmonline.com">Home</a></li>
<li id="menu-item-93713" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://citibusinessnews.com">Business</a></li>
<li id="menu-item-93714" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://citifmonline.com/category/politics/">Politics</a></li>
<li id="menu-item-93715" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://sport.citifmonline.com">Sport</a></li>
<li id="menu-item-93716" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://showbiz.citifmonline.com">Showbiz</a></li>
<li id="menu-item-93717" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://citifmonline.com/category/odd/">Odd But True</a></li>
<li id="menu-item-94519" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://citifmonline.com/category/opinion/">Opinion</a></li>
<li id="menu-item-93720" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://citifmonline.com/category/relationship/">Relationship</a>
<ul class="sub-menu">
	<li id="menu-item-101819" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://citifmonline.com/category/lifestyle/">Lifestyle</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-266963" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://citifmonline.com/category/infographics/">Infographics</a></li>
<li id="menu-item-306392" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://citifmonline.com/category/gallery/">Photo Gallery</a></li>
<li id="menu-item-192560" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://tv.citifmonline.com/">TV</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
	<div class="content">
		
		
		
		
		<article id="the-post" class="post-listing post-342057 post type-post status-publish format-standard has-post-thumbnail hentry category-technology">

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">NHS cyber-defender Marcus Hutchins to appear in US court</span></h1>
						
<p class="post-meta">
	
	
		
	 <span class="tie-date">Friday, August 4, 2017 3:10 pm<span/> <!--<span class="tie-date">August 4, 2017</span>-->
	
</p>
<div class="clear"></div>
						<div class="single-post-thumb">
			 <img width="620" height="330" src="http://citifmonline.com/wp-content/uploads/2017/08/Marcus-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="marcus" srcset="http://citifmonline.com/wp-content/uploads/2017/08/Marcus-620x330.jpg 620w, http://citifmonline.com/wp-content/uploads/2017/08/Marcus-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" />		</div>
		
				<div class="entry">
					
					<p class="no-break"><span class='st_facebook_hcount' st_title='NHS cyber-defender Marcus Hutchins to appear in US court' st_url='http://citifmonline.com/2017/08/04/nhs-cyber-defender-marcus-hutchins-to-appear-in-us-court/'></span><span st_via='citifmonline' st_username='citifmonline' class='st_twitter_hcount' st_title='NHS cyber-defender Marcus Hutchins to appear in US court' st_url='http://citifmonline.com/2017/08/04/nhs-cyber-defender-marcus-hutchins-to-appear-in-us-court/'></span><span class='st_linkedin_hcount' st_title='NHS cyber-defender Marcus Hutchins to appear in US court' st_url='http://citifmonline.com/2017/08/04/nhs-cyber-defender-marcus-hutchins-to-appear-in-us-court/'></span><span class='st_plusone_hcount' st_title='NHS cyber-defender Marcus Hutchins to appear in US court' st_url='http://citifmonline.com/2017/08/04/nhs-cyber-defender-marcus-hutchins-to-appear-in-us-court/'></span><span class='st_whatsapp_hcount' st_title='NHS cyber-defender Marcus Hutchins to appear in US court' st_url='http://citifmonline.com/2017/08/04/nhs-cyber-defender-marcus-hutchins-to-appear-in-us-court/'></span><span class='st_email_hcount' st_title='NHS cyber-defender Marcus Hutchins to appear in US court' st_url='http://citifmonline.com/2017/08/04/nhs-cyber-defender-marcus-hutchins-to-appear-in-us-court/'></span><span class='st_sharethis_hcount' st_title='NHS cyber-defender Marcus Hutchins to appear in US court' st_url='http://citifmonline.com/2017/08/04/nhs-cyber-defender-marcus-hutchins-to-appear-in-us-court/'></span></p><p class="story-body__introduction">British cyber-security researcher Marcus Hutchins will appear in court in Las Vegas later charged in a US cyber-crime case.</p>
<p>The 23-year-old has been accused of involvement with Kronos &#8211; a piece of malware used to steal banking logins from victims&#8217; computers.</p>
<p>Mr Hutchins, from Ilfracombe in Devon, came to prominence after he stalled the WannaCry cyber-attack which hit the NHS in May.</p>
<p>The FBI arrested him on Wednesday.</p>
<p>The UK&#8217;s National Cyber Security Centre has said it was aware of the situation with fellow cyber-security researchers expressing surprise at the indictment.</p>
<p>WannaCry spread rapidly through computer systems around the world, in an unprecedented outbreak that began on 12 May.</p>
<p>Shortly afterwards, Mr Hutchins was thrust into the limelight after he found a way to stop it from spreading.</p>
<p>He had been in Las Vegas attending the Black Hat and Def Con cyber-security conferences, but activity on his Twitter feed &#8211; usually highly active &#8211; ceased two days ago.</p>
<p><strong>Banking malware</strong></p>
<p>&#8220;Marcus Hutchins&#8230; a citizen and resident of the United Kingdom, was arrested in the United States on 2 August, 2017, in Las Vegas, Nevada, after a grand jury in the Eastern District of Wisconsin returned a six-count indictment against Hutchins for his role in creating and distributing the Kronos banking Trojan,&#8221; the US Department of Justice (DoJ) said in a statement.</p>
<p>&#8220;The charges against Hutchins, and for which he was arrested, relate to alleged conduct that occurred between in or around July 2014 and July 2015.&#8221;</p>
<p>It is not known where Mr Hutchins is being held in custody.</p>
<p>Kronos is malware that is designed to steal banking login and other financial data from infected computers.</p>
<p>The DoJ&#8217;s indictment is dated 12 July, before Mr Hutchins arrived in the US.</p>
<p>It alleges that he created and sold Kronos on internet forums, including the AlphaBay dark web market, which was recently shut down after an international law enforcement operation.</p>
<p>His mother, Janet Hutchins, said it was &#8220;hugely unlikely&#8221; that her son was involved, saying he had spent &#8220;enormous amounts of time and even his free time&#8221; stopping attacks like these.</p>
<p>A second defendant is also included in the indictment, but their name has not been made public.</p>
<p>Mr Hutchins tweeted about Kronos shortly after it was reported in the press: &#8220;Anyone got a Kronos sample?&#8221; he wrote.</p>
<figure class="media-landscape has-caption full-width"><span class="image-and-copyright-container"><img class="responsive-image__img js-image-replace" src="https://ichef-1.bbci.co.uk/news/624/cpsprodpb/4330/production/_97200271_mwt1.jpg" alt="Marcus Hutchins' tweet" width="976" height="249" data-highest-encountered-width="624" /></span></figure>
<p>People, who work with Mr Hutchins investigating malware, have said &#8220;it looks like the US justice system has made a huge mistake&#8221;.</p>
<p>He was arrested while at an airport, his colleagues say, and has not been allowed visitors.</p>
<p>Digital rights groups have said they are &#8220;deeply concerned&#8221; by Mr Hutchin&#8217;s situation.</p>
<p>A spokesman for the UK&#8217;s National Cyber Security Centre said: &#8220;This is a law enforcement matter and it would be inappropriate to comment further.&#8221;</p>
<p>The DoJ has said Mr Hutchins&#8217; case was investigated by the FBI&#8217;s cyber-crime unit in Milwaukee, Wisconsin.</p>
<p>The British Consulate in Los Angeles said it is in contact with the local authorities in Las Vegas and was providing support to his family.</p>
<figure class="media-landscape has-caption full-width"><span class="image-and-copyright-container"><img class="responsive-image__img js-image-replace" src="https://ichef.bbci.co.uk/news/624/cpsprodpb/12ACB/production/_97019467_dw1.jpg" alt="Seized noticed on AlphaBay" width="976" height="549" data-highest-encountered-width="624" /></span></figure>
<figure class="media-landscape has-caption full-width">The AlphaBay dark web market went offline earlier this month</figure>
<p>US cyber-attorney Tor Ekeland said Mr Hutchins could face &#8220;40 years in jail&#8221; if found guilty but admitted the case had not named any victims.</p>
<p>Speaking on Radio 4&#8217;s Today, he said alleging that writing software of this type is potentially illegal is &#8220;highly problematic&#8221; for the information security industry.</p>
<p>&#8220;I can think of a number of examples of legitimate software that would potentially be a felony under this theory of prosecution.&#8221;</p>
<p><strong>What is Kronos?</strong></p>
<figure class="media-landscape no-caption full-width"><span class="image-and-copyright-container"><img class="responsive-image__img js-image-replace" src="https://ichef-1.bbci.co.uk/news/624/cpsprodpb/3AFC/production/_97200151_e09420e6-db6d-4708-ac21-f7bd87de4af8.jpg" alt="Trojan" width="976" height="400" data-highest-encountered-width="624" /></span></figure>
<p>Kronos is a type of malware known as a Trojan, meaning it disguises itself as legitimate software. It is thought to be named after a mythological creature.</p>
<p>Kronos first came to light in July 2014, when it was advertised on a Russian underground forum for $7,000 (£5,330) &#8211; a relatively high figure at the time.</p>
<p>It was marketed as way to steal logins for banking websites and other financial data.</p>
<p>Its vendor boasted it could evade existing anti-virus software and said it worked with the latest versions of Internet Explorer, Firefox and Chrome web browsers. In an unusual step, the developer promised free upgrades and bug fixes and the option of a $1,000 one week trial.</p>
<p>After much publicity it faded from view until October 2015, when IBM researchers reported that Kronos had been spotted in attacks on UK and Indian bank websites.</p>
<p>Kronos then struck again in May 2016, when the cyber-security firm Proofpoint reported it had been used to target customers of Canadian financial institutions.</p>
<p>In November Proofpoint reported it had spotted the Trojan being distributed via emails sent to organisations involved in the financial services, hospitality, higher education and healthcare industries.</p>
<p>The messages contained attachments and links that claimed to be related to Microsoft Sharepoint documents, but in fact led victims&#8217; computers to be infected with other malware, including a credit card number-stealing tool.</p>
<p>&#8211;</p>
<p>Source: BBC</p>
<div class='ctx-subscribe-container ctx-personalization-container ctx_default_placement ctx-clearfix'></div><div class='ctx-social-container ctx_default_placement ctx-clearfix'></div><div class='ctx-module-container ctx_default_placement ctx-clearfix'></div>
<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script type="text/javascript"><!--
google_ads = "on";
google_ad_client = "pub-6034552436546687";
google_ad_slot = "5112044644";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><p><span class='st_facebook_hcount' st_title='NHS cyber-defender Marcus Hutchins to appear in US court' st_url='http://citifmonline.com/2017/08/04/nhs-cyber-defender-marcus-hutchins-to-appear-in-us-court/'></span><span st_via='citifmonline' st_username='citifmonline' class='st_twitter_hcount' st_title='NHS cyber-defender Marcus Hutchins to appear in US court' st_url='http://citifmonline.com/2017/08/04/nhs-cyber-defender-marcus-hutchins-to-appear-in-us-court/'></span><span class='st_linkedin_hcount' st_title='NHS cyber-defender Marcus Hutchins to appear in US court' st_url='http://citifmonline.com/2017/08/04/nhs-cyber-defender-marcus-hutchins-to-appear-in-us-court/'></span><span class='st_plusone_hcount' st_title='NHS cyber-defender Marcus Hutchins to appear in US court' st_url='http://citifmonline.com/2017/08/04/nhs-cyber-defender-marcus-hutchins-to-appear-in-us-court/'></span><span class='st_whatsapp_hcount' st_title='NHS cyber-defender Marcus Hutchins to appear in US court' st_url='http://citifmonline.com/2017/08/04/nhs-cyber-defender-marcus-hutchins-to-appear-in-us-court/'></span><span class='st_email_hcount' st_title='NHS cyber-defender Marcus Hutchins to appear in US court' st_url='http://citifmonline.com/2017/08/04/nhs-cyber-defender-marcus-hutchins-to-appear-in-us-court/'></span><span class='st_sharethis_hcount' st_title='NHS cyber-defender Marcus Hutchins to appear in US court' st_url='http://citifmonline.com/2017/08/04/nhs-cyber-defender-marcus-hutchins-to-appear-in-us-court/'></span></p><span class="ctx-article-root"><!-- --></span>					
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-08-04</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://citifmonline.com/author/marian/" title="Posts by Marian Efe Ansah" rel="author">Marian Efe Ansah</a></strong></div>
				
				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		

		
		
		
			<section id="related_posts">
		<div class="block-head">
			<h3>More on citifmonline.com</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://citifmonline.com/2017/08/04/facebook-promises-new-fake-news-measures/" title="Permalink to Facebook promises new fake news measures" rel="bookmark">
						<img width="300" height="160" src="http://citifmonline.com/wp-content/uploads/2017/05/Facebook-fake-news-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="facebook-fake-news" srcset="http://citifmonline.com/wp-content/uploads/2017/05/Facebook-fake-news-300x160.jpg 300w, http://citifmonline.com/wp-content/uploads/2017/05/Facebook-fake-news-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://citifmonline.com/2017/08/04/facebook-promises-new-fake-news-measures/" title="Permalink to Facebook promises new fake news measures" rel="bookmark">Facebook promises new fake news measures</a></h3>
				<p class="post-meta"><span class="tie-date">August 4, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://citifmonline.com/2017/08/04/email-most-common-internet-activity-in-britain/" title="Permalink to Email &#8216;most common internet activity&#8217; in Britain" rel="bookmark">
						<img width="300" height="160" src="http://citifmonline.com/wp-content/uploads/2017/08/EMail-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="email" srcset="http://citifmonline.com/wp-content/uploads/2017/08/EMail-300x160.jpg 300w, http://citifmonline.com/wp-content/uploads/2017/08/EMail-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://citifmonline.com/2017/08/04/email-most-common-internet-activity-in-britain/" title="Permalink to Email &#8216;most common internet activity&#8217; in Britain" rel="bookmark">Email &#8216;most common internet activity&#8217; in Britain</a></h3>
				<p class="post-meta"><span class="tie-date">August 4, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://citifmonline.com/2017/08/03/first-ghana-cyber-security-workshop-hosted-in-accra/" title="Permalink to First Ghana cyber security workshop hosted in Accra" rel="bookmark">
						<img width="300" height="160" src="http://citifmonline.com/wp-content/uploads/2017/08/Hon-Vincent-Odotei-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="hon-vincent-odotei" srcset="http://citifmonline.com/wp-content/uploads/2017/08/Hon-Vincent-Odotei-300x160.jpg 300w, http://citifmonline.com/wp-content/uploads/2017/08/Hon-Vincent-Odotei-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://citifmonline.com/2017/08/03/first-ghana-cyber-security-workshop-hosted-in-accra/" title="Permalink to First Ghana cyber security workshop hosted in Accra" rel="bookmark">First Ghana cyber security workshop hosted in Accra</a></h3>
				<p class="post-meta"><span class="tie-date">August 3, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://citifmonline.com/2017/08/03/hackers-leak-unseen-episode-spoilers-of-game-of-thrones/" title="Permalink to Hackers leak unseen episode spoilers of Game of Thrones" rel="bookmark">
						<img width="300" height="160" src="http://citifmonline.com/wp-content/uploads/2017/08/Game-of-Thrones-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="game-of-thrones" srcset="http://citifmonline.com/wp-content/uploads/2017/08/Game-of-Thrones-300x160.jpg 300w, http://citifmonline.com/wp-content/uploads/2017/08/Game-of-Thrones-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://citifmonline.com/2017/08/03/hackers-leak-unseen-episode-spoilers-of-game-of-thrones/" title="Permalink to Hackers leak unseen episode spoilers of Game of Thrones" rel="bookmark">Hackers leak unseen episode spoilers of Game of Thrones</a></h3>
				<p class="post-meta"><span class="tie-date">August 3, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://citifmonline.com/2017/08/02/skype-now-lets-you-send-money-via-paypal/" title="Permalink to Skype now lets you send money via PayPal" rel="bookmark">
						<img width="300" height="160" src="http://citifmonline.com/wp-content/uploads/2017/08/Skype-New-Header-796x398-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="skype-new-header-796x398" srcset="http://citifmonline.com/wp-content/uploads/2017/08/Skype-New-Header-796x398-300x160.jpg 300w, http://citifmonline.com/wp-content/uploads/2017/08/Skype-New-Header-796x398-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://citifmonline.com/2017/08/02/skype-now-lets-you-send-money-via-paypal/" title="Permalink to Skype now lets you send money via PayPal" rel="bookmark">Skype now lets you send money via PayPal</a></h3>
				<p class="post-meta"><span class="tie-date">August 2, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://citifmonline.com/2017/08/02/apple-defends-complying-with-china-over-vpns-2/" title="Permalink to Apple defends complying with China over VPNs" rel="bookmark">
						<img width="300" height="160" src="http://citifmonline.com/wp-content/uploads/2017/08/Apple-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="apple" srcset="http://citifmonline.com/wp-content/uploads/2017/08/Apple-300x160.jpg 300w, http://citifmonline.com/wp-content/uploads/2017/08/Apple-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://citifmonline.com/2017/08/02/apple-defends-complying-with-china-over-vpns-2/" title="Permalink to Apple defends complying with China over VPNs" rel="bookmark">Apple defends complying with China over VPNs</a></h3>
				<p class="post-meta"><span class="tie-date">August 2, 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
<div id="disqus_thread">
    </div>


	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-9" class="widget categort-posts"><div class="widget-top"><h4>General News 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
		<h3><a href="http://citifmonline.com/2017/08/04/no-decision-taken-yet-on-tow-levy-transport-ministry/">No decision taken yet on tow levy – Transport Ministry</a></h3>
	 <span class="date"><span class="tie-date">August 4, 2017</span></span>
</li>
<li>
		<h3><a href="http://citifmonline.com/2017/08/04/govt-being-proactive-with-us-talks-over-gitmo-two-mp/">Gov&#8217;t being proactive with US talks over Gitmo Two &#8211; MP</a></h3>
	 <span class="date"><span class="tie-date">August 4, 2017</span></span>
</li>
<li>
		<h3><a href="http://citifmonline.com/2017/08/04/five-escape-from-ofankor-police-cell/">Five escape from Ofankor Police cell</a></h3>
	 <span class="date"><span class="tie-date">August 4, 2017</span></span>
</li>
<li>
		<h3><a href="http://citifmonline.com/2017/08/04/nana-addo-marks-ugcc-70th-anniversary-at-saltpond/">Nana Addo marks UGCC 70th anniversary at Saltpond</a></h3>
	 <span class="date"><span class="tie-date">August 4, 2017</span></span>
</li>
<li>
		<h3><a href="http://citifmonline.com/2017/08/04/businesses-push-for-flexible-terms-under-new-tax-exemption-rules/">Businesses push for flexible terms under new tax exemption rules</a></h3>
	 <span class="date"><span class="tie-date">August 4, 2017</span></span>
</li>
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		<div id="ads160_600-widget-5" class="ads160-600">
								<div class="ad-cell">
				<script type="text/javascript"><!--
google_ads = "on";
google_ad_client = "pub-6034552436546687";
google_ad_slot = "0732039312";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
			</div>
				</div>
	</aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="text-html-widget-30" class="widget text-html"><div class="widget-top"><h4>LITERACY CHALLENGE</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><table width="300" height="219" border="0" cellpadding="0" cellspacing="0">
  <tr>
    <td><a href="http://citifmonline.com/2017/07/19/literacy-challenge-faqs-and-answers/"><img src="http://citifmonline.com/wp-content/uploads/2017/07/Literacy-Challenge-300x250-1.jpg" width="300" height="230" border="0" " /></a></td>
  </tr>
</table>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="ads300_600-widget-12" class="widget ads300_600-widget"><div class="widget-top"><h4> Advertisement</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-600">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- citifm large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6034552436546687"
     data-ad-slot="4965110370"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div>
				</div>
	</div></div><!-- .widget /-->		<div id="recent-posts-9" class="widget widget_recent_entries">		<div class="widget-top"><h4>Recent Posts</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
					<li>
				<a href="http://citifmonline.com/2017/08/04/no-decision-taken-yet-on-tow-levy-transport-ministry/">No decision taken yet on tow levy – Transport Ministry</a>
						</li>
					<li>
				<a href="http://citifmonline.com/2017/08/04/6200-set-for-hajj-pilgrimage/">6,200 set for Hajj pilgrimage</a>
						</li>
					<li>
				<a href="http://citifmonline.com/2017/08/04/justin-bieber-will-not-face-charges-for-car-collision/">Justin Bieber will not face charges for car collision</a>
						</li>
					<li>
				<a href="http://citifmonline.com/2017/08/04/govt-being-proactive-with-us-talks-over-gitmo-two-mp/">Gov&#8217;t being proactive with US talks over Gitmo Two &#8211; MP</a>
						</li>
					<li>
				<a href="http://citifmonline.com/2017/08/04/wenchi-to-be-transformed-into-business-hub-mce/">Wenchi to be transformed into business hub &#8211; MCE</a>
						</li>
					<li>
				<a href="http://citifmonline.com/2017/08/04/nhs-cyber-defender-marcus-hutchins-to-appear-in-us-court/">NHS cyber-defender Marcus Hutchins to appear in US court</a>
						</li>
					<li>
				<a href="http://citifmonline.com/2017/08/04/1-vat-funding-for-free-shs-misplaced-imani/">1% VAT funding for Free SHS &#8216;misplaced&#8217; &#8211; IMANI</a>
						</li>
					<li>
				<a href="http://citifmonline.com/2017/08/04/assembly-initiates-move-to-increase-igf/">Assembly initiates move to increase IGF</a>
						</li>
					<li>
				<a href="http://citifmonline.com/2017/08/04/gipc-meets-business-leaders-on-new-tax-exemption-policy/">GIPC meets business leaders on new tax exemption policy</a>
						</li>
					<li>
				<a href="http://citifmonline.com/2017/08/04/court-orders-release-of-detained-indian-businessman/">Court orders release of detained Indian businessman</a>
						</li>
				</ul>
		</div></div><!-- .widget /-->		<div id="facebook-widget-4" class="widget facebook-widget"><div class="widget-top"><h4>Find us on Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/citi97.3?ref=hl&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

	<div class="e3lan-bottom">				</div>	</div><!-- .container -->

		<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Google+" href="https://plus.google.com/u/0/101256468631811931348/" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/citi97.3" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/citi973" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2017 | citifmonline.com | All Rights Reserved. 			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->

</div><!-- .Wrapper -->
<div id="fb-root"></div>
<script type="text/javascript">
		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.WPSettings.setPostData(342057,{"ajax_nonce":"a2ab62f366"});Contextly.ready("widgets");	});
	</script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://citifmonline.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Go to...","ajaxurl":"http:\/\/citifmonline.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://citifmonline.com/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://citifmonline.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://citifmonline.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6.1","language":""},"disqusIdentifier":"342057 http:\/\/citifmonline.com\/?p=342057","disqusShortname":"wwwcitifmonlinecom","disqusTitle":"NHS cyber-defender Marcus Hutchins to appear in US court","disqusUrl":"http:\/\/citifmonline.com\/2017\/08\/04\/nhs-cyber-defender-marcus-hutchins-to-appear-in-us-court\/","options":{"manualSync":"1"},"postId":"342057"};
/* ]]> */
</script>
<script type='text/javascript' src='http://citifmonline.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"wwwcitifmonlinecom"};
/* ]]> */
</script>
<script type='text/javascript' src='http://citifmonline.com/wp-content/plugins/disqus-comment-system/media/js/count.js'></script>
</body>
</html>
