<!DOCTYPE html>
<html lang="en-GB" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Liverpool 1-0 Man City: Wijnaldum goal gives Reds win over rivals | Ghana News</title>

<meta name="keywords" content="news, citifm, citi, ghana, ghana news, ghana business, ghana sports, ghana entertainment, ghana politics, ghana health, ghana tourism, presidential and parliamentary elections, ghana, elections 2012, ghana votes, ghana decides 2012, parliament, president, ndc, npp, cpp, government, john mahama, nana akufo addo"/>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://citifmonline.com/xmlrpc.php" />
<meta name='contextly-page' id='contextly-page' content='{"title":"Liverpool 1-0 Man City: Wijnaldum goal gives Reds win over rivals","url":"http:\/\/citifmonline.com\/2016\/12\/31\/liverpool-1-0-man-city-wijnaldum-goal-gives-reds-win-over-rivals\/","pub_date":"2016-12-31 19:40:46","mod_date":"2016-12-31 19:42:45","type":"post","post_id":281026,"author_id":"20","author_name":"Edwin Kwakofi","author_display_name":"Edwin Kwakofi","tags":[],"categories":["Football","Sports"],"image":"http:\/\/citifmonline.com\/wp-content\/uploads\/2016\/12\/Wij-cele.jpg"}' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ghana News &raquo; Feed" href="http://citifmonline.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ghana News &raquo; Comments Feed" href="http://citifmonline.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ghana News &raquo; Liverpool 1-0 Man City: Wijnaldum goal gives Reds win over rivals Comments Feed" href="http://citifmonline.com/2016/12/31/liverpool-1-0-man-city-wijnaldum-goal-gives-reds-win-over-rivals/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/citifmonline.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pointelle_slider_headcss-css'  href='http://citifmonline.com/wp-content/plugins/pointelle-slider/css/skins/default/style.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://citifmonline.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://citifmonline.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='http://citifmonline.com/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='http://citifmonline.com/wp-content/plugins/share-this/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://citifmonline.com/wp-content/themes/jarida/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://citifmonline.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-3-min-css-css'  href='http://citifmonline.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/css/animate.3.min.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://citifmonline.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://citifmonline.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://citifmonline.com/wp-content/plugins/pointelle-slider/js/jquery.cycle.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-GB","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://citifmonline.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://citifmonline.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://citifmonline.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript' src='http://citifmonline.com/wp-content/plugins/featured-video-plus/js/jquery.domwindow.min.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"http:\/\/citifmonline.com\/wp-admin\/admin-ajax.php","nonce":"6f087fe850","fitvids":"1","dynamic":"","overlay":"1","opacity":"0.75","color":"w","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='http://citifmonline.com/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.2.3'></script>
<link rel='https://api.w.org/' href='http://citifmonline.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://citifmonline.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://citifmonline.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nunoo Mensah builds police station for Kwanyarko' href='http://citifmonline.com/2016/12/31/nunoo-mensah-builds-police-station-for-kwanyarko/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://citifmonline.com/?p=281026' />
<link rel="alternate" type="application/json+oembed" href="http://citifmonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcitifmonline.com%2F2016%2F12%2F31%2Fliverpool-1-0-man-city-wijnaldum-goal-gives-reds-win-over-rivals%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://citifmonline.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcitifmonline.com%2F2016%2F12%2F31%2Fliverpool-1-0-man-city-wijnaldum-goal-gives-reds-win-over-rivals%2F&#038;format=xml" />


<script type="text/javascript">
  (function(w, d, ns, s) {
    var c = w[ns] = w[ns] || {};
    if (!c.ready) {
      c.q = [];
      c.ready = function() {
        c.q.push(arguments);
      };
    }
        c.ready.apply(c, ["expose",{"wp\/widgets":{"dependencies":["widgets"],"js":["https:\/\/assets.contextly.com\/wp-plugin\/4.0\/js\/contextly-wordpress.js"],"foreign":true}}]);
        c.ready.apply(c, ["libraries",{"jquery":false}]);
        c.ready.apply(c, ["load","wp\/widgets","function() {}"]);
    
        var h=d.getElementsByTagName(s)[0];
    var e = d.createElement(s);
    e.src = "https:\/\/assets.contextly.com\/kit\/4.latest\/loader.js";
    h.parentNode.insertBefore(e, h);
      })(window, document, 'Contextly', 'script');

  (function(c, ns){var v=c[ns]=c[ns]||{};v["appId"]="citifmonline";v["https"]=true;v["client"]={"client":"wp","version":"4.0"};})(Contextly,"overrides");</script><script charset="utf-8" type="text/javascript">var switchTo5x=true;</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script charset="utf-8" type="text/javascript">stLight.options({"publisher":"bd2b1ee0-390a-437a-be2d-9c97734f2079","doNotCopy":false,"hashAddressBar":false,"doNotHash":false});var st_type="wordpress4.4.1";</script>
<link rel="shortcut icon" href="http://citifmonline.com/wp-content/uploads/2014/02/favi.jpg" title="Favicon" /><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://citifmonline.com/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://citifmonline.com/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://citifmonline.com/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"http://citifmonline.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body{background:#ffffff;}
.background-cover{
	background-color:#ffffff !important;
	}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"], span.onsale {
		background-color:#651864 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#651864 !important;}
	#main-nav,.top-nav {border-bottom-color: #651864;}
	.cat-box , .footer-bottom .container{border-top-color: #651864;}

	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"], span.onsale {
		background-color:#FFE127 !important;
	}
	::-webkit-scrollbar-thumb{background-color:#FFE127 !important;}
	#main-nav,.top-nav {border-bottom-color: #FFE127;}
	.cat-box , .footer-bottom .container{border-top-color: #FFE127;}


</style> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-3153671-24', 'auto');
  ga('send', 'pageview');
 
</script>

<link rel="icon" href="http://citifmonline.com/wp-content/uploads/2015/09/cropped-citi-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://citifmonline.com/wp-content/uploads/2015/09/cropped-citi-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://citifmonline.com/wp-content/uploads/2015/09/cropped-citi-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://citifmonline.com/wp-content/uploads/2015/09/cropped-citi-270x270.jpg" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 1.7.4.3 -->
<meta property="og:locale" content="en_GB"/>
<meta property="og:site_name" content="Ghana News"/>
<meta property="og:title" content="Liverpool 1-0 Man City: Wijnaldum goal gives Reds win over rivals"/>
<meta itemprop="name" content="Liverpool 1-0 Man City: Wijnaldum goal gives Reds win over rivals"/>
<meta name="twitter:title" content="Liverpool 1-0 Man City: Wijnaldum goal gives Reds win over rivals"/>
<meta property="og:url" content="http://citifmonline.com/2016/12/31/liverpool-1-0-man-city-wijnaldum-goal-gives-reds-win-over-rivals/"/>
<meta name="twitter:url" content="http://citifmonline.com/2016/12/31/liverpool-1-0-man-city-wijnaldum-goal-gives-reds-win-over-rivals/"/>
<link rel="canonical" href="http://citifmonline.com/2016/12/31/liverpool-1-0-man-city-wijnaldum-goal-gives-reds-win-over-rivals/"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2016-12-31T19:40:46+00:00"/>
<meta property="article:modified_time" content="2016-12-31T19:42:45+00:00" />
<meta property="og:updated_time" content="2016-12-31T19:42:45+00:00" />
<meta property="article:section" content="Football"/>
<meta property="article:section" content="Sports"/>
<meta name="author" content="Edwin Kwakofi"/>
<meta property="og:description" content="Liverpool beat Manchester City 1-0 at Anfield in the final Premier League game of 2016.

Wijnaldum scored the only goal of the game, heading the ball into the back of the net with less than 10 minutes on the clock, to increase their gap over third-placed City to four points.

City now sit 10 poi"/>
<meta name="description" content="Liverpool beat Manchester City 1-0 at Anfield in the final Premier League game of 2016.

Wijnaldum scored the only goal of the game, heading the ball into the back of the net with less than 10 minutes on the clock, to increase their gap over third-placed City to four points.

City now sit 10 poi"/>
<meta itemprop="description" content="Liverpool beat Manchester City 1-0 at Anfield in the final Premier League game of 2016.

Wijnaldum scored the only goal of the game, heading the ball into the back of the net with less than 10 minutes on the clock, to increase their gap over third-placed City to four points.

City now sit 10 poi"/>
<meta name="twitter:description" content="Liverpool beat Manchester City 1-0 at Anfield in the final Premier League game of 2016.

Wijnaldum scored the only goal of the game, heading the ball into the back of the net with less than 10 minutes on the clock, to increase their gap over third-placed City to four points.

City now sit 10 poi"/>
<meta property="og:image" content="http://citifmonline.com/wp-content/uploads/2016/12/Wij-cele.jpg"/>
<meta property="og:image:width" content="574"/>
<meta property="og:image:height" content="392"/>
<meta itemprop="image" content="http://citifmonline.com/wp-content/uploads/2016/12/Wij-cele.jpg"/>
<meta name="twitter:image" content="http://citifmonline.com/wp-content/uploads/2016/12/Wij-cele.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags -->

</head>
<body id="top" class="single single-post postid-281026 single-format-standard">
	<div class="background-cover"></div>
<div class="advert-wrapper">
	<div class="tonaton_left">
			</div>
	<div class="wrapper full-site">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="http://citifmonline.com/">
						<button class="search-button" type="submit" value="Search"></button>
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown" title="Google+" href="https://plus.google.com/u/0/101256468631811931348/" target="_blank"><i class="tieicon-gplus"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/citi97.3" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/citi973" target="_blank"><i class="tieicon-twitter"></i></a>	</div>


					
	<div class="breaking-news">
		<span>GET IN TOUCH</span>
				
				
						<script type="text/javascript">
			jQuery(document).ready(function(){
								createTicker(); 
							});
		</script>
	</div> <!-- .breaking-news -->				
			</div>
		</div><!-- .top-menu /-->
		
		<div class="container">
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			<div class="logo">


<div>
<table width="320" border="0" cellpadding="0" cellspacing="0">
  <tr>
    <td><a href="https://www.facebook.com/citi97.3" target="_blank"><img src="http://citifmonline.com/wp-content/uploads/2014/02/citi-facebook.png" width="45" height="42"/></a></td>
    <td><a href="https://plus.google.com/u/0/101256468631811931348/posts" target="_blank"><img src="http://citifmonline.com/wp-content/uploads/2014/02/citi-g.png" width="45" height="42"/></a></td>
    <td><a href="https://twitter.com/citi973" target="_blank"><img src="http://citifmonline.com/wp-content/uploads/2014/02/citi-twitter.png" width="45" height="42"/></a></td>
    <td><a href="http://www.soundcloud.com/citi97-3" target="_blank"><img src="http://citifmonline.com/wp-content/uploads/2014/03/citi-soundcloud.png" width="45" height="42"/></a></td>
    <td><a href="http://www.youtube.com/user/citifmvideos" target="_blank"><img src="http://citifmonline.com/wp-content/uploads/2014/02/citi-you.png" width="45" height="42"/></a></td>
    <td><a href="http://citifmonline.com/?feed=rss2" target="_parent"><img src="http://citifmonline.com/wp-content/uploads/2014/03/citi-rss.png" width="45" height="42"/></a></td>
    <td>&nbsp;</td>
    <td>&nbsp;</td>
    <td>&nbsp;</td>
  </tr>
</table>
</div>


			<h2>								<a title="Ghana News" href="http://citifmonline.com/">
					<img src="http://citifmonline.com/wp-content/uploads/2016/07/LOGO1-300x147.jpg" alt="Ghana News" /><strong>Ghana News Ghana News, Ghana Politics, Ghana Sports, Ghana Business</strong>
				</a>

			</h2>			</div><!-- .logo /-->

<div class="mid">
<table width="84" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td width="78">&nbsp;</td>
  </tr>
  <tr>
    <td>&nbsp;</td>
  </tr>
  <tr>
    <td><div align="center"></div></td>
  </tr>
  <tr>
    <td>&nbsp;</td>
  </tr>
  <tr>
    <td><a href="http://tunein.com/radio/Citi-FM-973-s110136/" target="_blank"><img src="http://citifmonline.com/wp-content/uploads/2014/09/liveradio.jpg"/></a></td>
  </tr>
  <tr>
    <td height="27">&nbsp;</td>
  </tr>
  <tr>
    <td><a href="https://soundcloud.com/citi97-3/tracks" target="_blank"><img src="http://citifmonline.com/wp-content/uploads/2014/09/podcast.jpg"/></a></td>
  </tr>
</table>
</div>

			<div class="e3lan-top">					<table width="744" border="0" cellspacing="0" cellpadding="0">
  <tr>
    <td><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://targetinfinity.com/as/www/delivery/ajs.php':'http://targetinfinity.com/as/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=116");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://targetinfinity.com/as/www/delivery/ck.php?n=a626ccda&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://targetinfinity.com/as/www/delivery/avw.php?zoneid=116&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a626ccda' border='0' alt='' /></a></noscript>
</td>
  </tr>
  <tr>
    <td>&nbsp;</td>
  </tr>
  <tr>
    <td><script type="text/javascript">
<!--
google_ad_client = "pub-6034552436546687";
google_ad_slot = "3863962767";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></td>
  </tr>
</table>				</div>			<div class="clear"></div>
		</div>
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">
				<div class="main-menu"><ul id="menu-menu" class="menu"><li id="menu-item-93712" class="menu-item  menu-item-type-custom  menu-item-object-custom  menu-item-home"><a href="http://citifmonline.com">Home</a></li>
<li id="menu-item-275533" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://www.citifmonline.com/index.htm">2016 Election Results</a></li>
<li id="menu-item-93713" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://citibusinessnews.com">Business</a></li>
<li id="menu-item-93714" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://citifmonline.com/category/politics/">Politics</a></li>
<li id="menu-item-93715" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://sport.citifmonline.com">Sport</a></li>
<li id="menu-item-93716" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://showbiz.citifmonline.com">Showbiz</a></li>
<li id="menu-item-93717" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://citifmonline.com/category/odd/">Odd But True</a></li>
<li id="menu-item-94519" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://citifmonline.com/category/opinion/">Opinion</a></li>
<li id="menu-item-93720" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://citifmonline.com/category/relationship/">Relationship</a>
<ul class="sub-menu">
	<li id="menu-item-101819" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://citifmonline.com/category/lifestyle/">Lifestyle</a></li>
</ul>
</li>
<li id="menu-item-266963" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://citifmonline.com/category/infographics/">Infographics</a></li>
<li id="menu-item-192560" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="http://tv.citifmonline.com/">TV</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->

	
	<div id="main-content" class="container fade-in animated3">
<div class="content-wrap">
	<div class="content">
				
		
				
				
		
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Liverpool 1-0 Man City: Wijnaldum goal gives Reds win over rivals</span></h1>

	<span style="display:yes" class="updated"> Saturday 31st December , 2016 7:40 pm</span>

				
		<article class="post-listing post-281026 post type-post status-publish format-standard has-post-thumbnail hentry category-football category-sports">
					<div class="single-post-thumb">
			 <img width="574" height="330" src="http://citifmonline.com/wp-content/uploads/2016/12/Wij-cele-574x330.jpg" class="attachment-slider size-slider wp-post-image" alt="wij-cele" /> 
		</div>
				
	

			<div class="post-inner">

				
					
				<div class="entry">




					
					<p class="no-break"><span class='st_facebook_hcount' st_title='Liverpool 1-0 Man City: Wijnaldum goal gives Reds win over rivals' st_url='http://citifmonline.com/2016/12/31/liverpool-1-0-man-city-wijnaldum-goal-gives-reds-win-over-rivals/'></span><span st_via='citifmonline' class='st_twitter_hcount' st_title='Liverpool 1-0 Man City: Wijnaldum goal gives Reds win over rivals' st_url='http://citifmonline.com/2016/12/31/liverpool-1-0-man-city-wijnaldum-goal-gives-reds-win-over-rivals/'></span><span class='st_linkedin_hcount' st_title='Liverpool 1-0 Man City: Wijnaldum goal gives Reds win over rivals' st_url='http://citifmonline.com/2016/12/31/liverpool-1-0-man-city-wijnaldum-goal-gives-reds-win-over-rivals/'></span><span class='st_plusone_hcount' st_title='Liverpool 1-0 Man City: Wijnaldum goal gives Reds win over rivals' st_url='http://citifmonline.com/2016/12/31/liverpool-1-0-man-city-wijnaldum-goal-gives-reds-win-over-rivals/'></span><span class='st_whatsapp_hcount' st_title='Liverpool 1-0 Man City: Wijnaldum goal gives Reds win over rivals' st_url='http://citifmonline.com/2016/12/31/liverpool-1-0-man-city-wijnaldum-goal-gives-reds-win-over-rivals/'></span><span class='st_email_hcount' st_title='Liverpool 1-0 Man City: Wijnaldum goal gives Reds win over rivals' st_url='http://citifmonline.com/2016/12/31/liverpool-1-0-man-city-wijnaldum-goal-gives-reds-win-over-rivals/'></span><span class='st_sharethis_hcount' st_title='Liverpool 1-0 Man City: Wijnaldum goal gives Reds win over rivals' st_url='http://citifmonline.com/2016/12/31/liverpool-1-0-man-city-wijnaldum-goal-gives-reds-win-over-rivals/'></span></p><p>Liverpool beat Manchester City 1-0 at Anfield in the final Premier League game of 2016.</p>
<p>Wijnaldum scored the only goal of the game, heading the ball into the back of the net with less than 10 minutes on the clock, to increase their gap over third-placed <span class="vm-hook-outer vm-hook-default"><span class="vm-hook">City</span></span> to four points.</p>
<p><span class="vm-hook-outer vm-hook-default"><span class="vm-hook">City</span></span> now sit 10 points off title leaders Chelsea, ending what has been a tough first half of the campaign for Pep Guardiola.</p>
<p><a href="http://sport.citifmonline.com/wp-content/uploads/2016/12/Wij-goal.jpg"><img class="aligncenter size-full wp-image-64728" src="http://sport.citifmonline.com/wp-content/uploads/2016/12/Wij-goal.jpg" alt="wij-goal" width="574" height="320" /></a></p>
<p>Liverpool came racing out of the blocks on Merseyside and stunned the visitors just eight minutes into the contest between second and third.</p>
<p>After a passage of fine pass and move play from the Reds, Adam Lallana delivered an exquisite ball into the box, on his weaker foot, from the left wing. Wijnaldum, who had timed an excellent run from midfield, rose highest to send a powerful header past a hapless Claudio Bravo, again calling into question City’s disorganised defence.</p>
<p><a href="http://sport.citifmonline.com/wp-content/uploads/2016/12/man1.jpg"><img class="aligncenter size-full wp-image-64725" src="http://sport.citifmonline.com/wp-content/uploads/2016/12/man1.jpg" alt="man1" width="574" height="397" /></a></p>
<p>The goal left Guardiola’s troops flustered, with Liverpool quick to assert their authority on proceedings and take advantage of City&#8217;s nervousness.</p>
<p>Jurgen Klopp will have been pushing his side for a second goal, as the away side struggled to match the tempo of their hosts.</p>
<p><a href="http://sport.citifmonline.com/wp-content/uploads/2016/12/man.jpg"><img class="aligncenter size-full wp-image-64724" src="http://sport.citifmonline.com/wp-content/uploads/2016/12/man.jpg" alt="man" width="574" height="364" /></a></p>
<p>Sergio Aguero, returning from <span class="vm-hook-outer vm-hook-default"><span class="vm-hook">suspension</span></span>, had been ineffective, while his team-mates had offered little in the way of creativity in the final third.</p>
<p>But Guardiola had clearly instructed his players to be more cautious in their approach, sitting deeper behind the ball, and Liverpool&#8217;s <span class="vm-hook-outer vm-hook-default"><span class="vm-hook">threat</span></span> on goal faded.</p>
<p>Neither side made changes at the break, perhaps a surprise from Guardiola given the inferiority of his side for much of the first half.</p>
<p>City, though, considerably improved, dominating possession and looking far more dangerous going forward.</p>
<p><a href="http://sport.citifmonline.com/wp-content/uploads/2016/12/man2.jpg"><img class="aligncenter size-full wp-image-64726" src="http://sport.citifmonline.com/wp-content/uploads/2016/12/man2.jpg" alt="man2" width="480" height="308" /></a></p>
<p>And with the away team growing in confidence and that all-important second goal seeming unlikely, Klopp opted for a substitution, making an attacking move in bringing on Divock Origi for captain Jordan Henderson in the 64th minute.</p>
<p>The playmakers for either team weren&#8217;t at their best, and heading towards the final quarter of the match, the top flight contest had become scrappy.</p>
<p>Into the closing stages of the game and the tempo had dropped. City simply failed to penetrate their opponent&#8217;s defence, with Liverpool able to seal what was an ultimately comfortable and deserved victory, further suggesting they could be Chelsea&#8217;s biggest threat to the Premier League title.</p>
<p>&#8211;</p>
<p>Source: TalkSport</p>
<div class='ctx-subscribe-container ctx-clearfix ctx_default_placement'></div><div class='ctx-social-container ctx-clearfix ctx_default_placement'></div><div class='ctx-module-container ctx-clearfix ctx_default_placement'></div><p><span class='st_facebook_hcount' st_title='Liverpool 1-0 Man City: Wijnaldum goal gives Reds win over rivals' st_url='http://citifmonline.com/2016/12/31/liverpool-1-0-man-city-wijnaldum-goal-gives-reds-win-over-rivals/'></span><span st_via='citifmonline' class='st_twitter_hcount' st_title='Liverpool 1-0 Man City: Wijnaldum goal gives Reds win over rivals' st_url='http://citifmonline.com/2016/12/31/liverpool-1-0-man-city-wijnaldum-goal-gives-reds-win-over-rivals/'></span><span class='st_linkedin_hcount' st_title='Liverpool 1-0 Man City: Wijnaldum goal gives Reds win over rivals' st_url='http://citifmonline.com/2016/12/31/liverpool-1-0-man-city-wijnaldum-goal-gives-reds-win-over-rivals/'></span><span class='st_plusone_hcount' st_title='Liverpool 1-0 Man City: Wijnaldum goal gives Reds win over rivals' st_url='http://citifmonline.com/2016/12/31/liverpool-1-0-man-city-wijnaldum-goal-gives-reds-win-over-rivals/'></span><span class='st_whatsapp_hcount' st_title='Liverpool 1-0 Man City: Wijnaldum goal gives Reds win over rivals' st_url='http://citifmonline.com/2016/12/31/liverpool-1-0-man-city-wijnaldum-goal-gives-reds-win-over-rivals/'></span><span class='st_email_hcount' st_title='Liverpool 1-0 Man City: Wijnaldum goal gives Reds win over rivals' st_url='http://citifmonline.com/2016/12/31/liverpool-1-0-man-city-wijnaldum-goal-gives-reds-win-over-rivals/'></span><span class='st_sharethis_hcount' st_title='Liverpool 1-0 Man City: Wijnaldum goal gives Reds win over rivals' st_url='http://citifmonline.com/2016/12/31/liverpool-1-0-man-city-wijnaldum-goal-gives-reds-win-over-rivals/'></span></p>										
					
									</div><!-- .entry /-->
								
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://citifmonline.com/author/edwin/" title="Posts by Edwin Kwakofi" rel="author">Edwin Kwakofi</a></strong></div>
								
								
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>More on citifmonline.com</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://citifmonline.com/2016/12/31/pl-roundup-chelsea-win-13-straight-man-utd-leave-it-late/" title="Permalink to PL roundup: Chelsea win 13 straight, Man Utd leave it late" rel="bookmark">
						<img width="300" height="160" src="http://citifmonline.com/wp-content/uploads/2016/12/Chelsea-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="chelsea" srcset="http://citifmonline.com/wp-content/uploads/2016/12/Chelsea-300x160.jpg 300w, http://citifmonline.com/wp-content/uploads/2016/12/Chelsea-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://citifmonline.com/2016/12/31/pl-roundup-chelsea-win-13-straight-man-utd-leave-it-late/" title="Permalink to PL roundup: Chelsea win 13 straight, Man Utd leave it late" rel="bookmark">PL roundup: Chelsea win 13 straight, Man Utd leave it late</a></h3>
				<p class="post-meta"><span class="tie-date">December 31, 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://citifmonline.com/2016/12/31/premier-league-title-race-chelseas-to-lose-or-six-clubs-in-race/" title="Permalink to Premier League title race: Chelsea&#8217;s to lose or six clubs in race?" rel="bookmark">
						<img width="300" height="160" src="http://citifmonline.com/wp-content/uploads/2016/12/93185153_pltable-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="_93185153_pltable" srcset="http://citifmonline.com/wp-content/uploads/2016/12/93185153_pltable-300x160.jpg 300w, http://citifmonline.com/wp-content/uploads/2016/12/93185153_pltable-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://citifmonline.com/2016/12/31/premier-league-title-race-chelseas-to-lose-or-six-clubs-in-race/" title="Permalink to Premier League title race: Chelsea&#8217;s to lose or six clubs in race?" rel="bookmark">Premier League title race: Chelsea&#8217;s to lose or six clubs in race?</a></h3>
				<p class="post-meta"><span class="tie-date">December 31, 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://citifmonline.com/2016/12/30/andy-murray-loses-to-david-goffin-in-season-opener/" title="Permalink to Andy Murray loses to David Goffin in season opener" rel="bookmark">
						<img width="300" height="160" src="http://citifmonline.com/wp-content/uploads/2016/12/93179585_murrayrtrs-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="_93179585_murrayrtrs" srcset="http://citifmonline.com/wp-content/uploads/2016/12/93179585_murrayrtrs-300x160.jpg 300w, http://citifmonline.com/wp-content/uploads/2016/12/93179585_murrayrtrs-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://citifmonline.com/2016/12/30/andy-murray-loses-to-david-goffin-in-season-opener/" title="Permalink to Andy Murray loses to David Goffin in season opener" rel="bookmark">Andy Murray loses to David Goffin in season opener</a></h3>
				<p class="post-meta"><span class="tie-date">December 30, 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://citifmonline.com/2016/12/30/serena-williams-engaged-to-reddit-co-founder-alexis-ohanian/" title="Permalink to Serena Williams engaged to Reddit co-founder Alexis Ohanian" rel="bookmark">
						<img width="300" height="160" src="http://citifmonline.com/wp-content/uploads/2016/12/serena30f-3-web-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="" srcset="http://citifmonline.com/wp-content/uploads/2016/12/serena30f-3-web-300x160.jpg 300w, http://citifmonline.com/wp-content/uploads/2016/12/serena30f-3-web-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://citifmonline.com/2016/12/30/serena-williams-engaged-to-reddit-co-founder-alexis-ohanian/" title="Permalink to Serena Williams engaged to Reddit co-founder Alexis Ohanian" rel="bookmark">Serena Williams engaged to Reddit co-founder Alexis Ohanian</a></h3>
				<p class="post-meta"><span class="tie-date">December 30, 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://citifmonline.com/2016/12/29/klopp-confirms-coutinho-will-miss-man-city-game/" title="Permalink to Klopp confirms Coutinho will miss Man City game" rel="bookmark">
						<img width="300" height="160" src="http://citifmonline.com/wp-content/uploads/2016/12/93171292_coutinho-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="_93171292_coutinho" srcset="http://citifmonline.com/wp-content/uploads/2016/12/93171292_coutinho-300x160.jpg 300w, http://citifmonline.com/wp-content/uploads/2016/12/93171292_coutinho-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://citifmonline.com/2016/12/29/klopp-confirms-coutinho-will-miss-man-city-game/" title="Permalink to Klopp confirms Coutinho will miss Man City game" rel="bookmark">Klopp confirms Coutinho will miss Man City game</a></h3>
				<p class="post-meta"><span class="tie-date">December 29, 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://citifmonline.com/2016/12/29/zambia-legend-christopher-katongo-paves-way-for-coaching-option/" title="Permalink to Zambia legend Christopher Katongo paves way for coaching option" rel="bookmark">
						<img width="300" height="160" src="http://citifmonline.com/wp-content/uploads/2016/12/93169178_chriskatongo-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="_93169178_chriskatongo" srcset="http://citifmonline.com/wp-content/uploads/2016/12/93169178_chriskatongo-300x160.jpg 300w, http://citifmonline.com/wp-content/uploads/2016/12/93169178_chriskatongo-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://citifmonline.com/2016/12/29/zambia-legend-christopher-katongo-paves-way-for-coaching-option/" title="Permalink to Zambia legend Christopher Katongo paves way for coaching option" rel="bookmark">Zambia legend Christopher Katongo paves way for coaching option</a></h3>
				<p class="post-meta"><span class="tie-date">December 29, 2016</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
		
<div id="disqus_thread">
    </div>

	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-9" class="widget categort-posts"><div class="widget-top"><h4>General News 		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
		<h3><a href="http://citifmonline.com/2016/12/31/dr-afriyie-akoto-likely-to-be-next-agric-minister-nana-addo/">Dr. Afriyie Akoto likely to be next Agric Minister &#8211; Nana Addo</a></h3>
	 <span class="date"><span class="tie-date">December 31, 2016</span></span>
</li>
<li>
		<h3><a href="http://citifmonline.com/2016/12/31/ensure-probity-and-accountability-mahama-tells-new-ag/">Ensure probity and accountability &#8211; Mahama tells new AG</a></h3>
	 <span class="date"><span class="tie-date">December 31, 2016</span></span>
</li>
<li>
		<h3><a href="http://citifmonline.com/2016/12/31/ndc-hasnt-settled-on-minority-leader-yet-quashigah/">NDC hasn&#8217;t settled on Minority Leader yet &#8211; Quashigah </a></h3>
	 <span class="date"><span class="tie-date">December 31, 2016</span></span>
</li>
<li>
		<h3><a href="http://citifmonline.com/2016/12/31/impunity-and-corruption-caused-ndcs-defeat-rawlings/">Impunity and corruption caused NDC&#8217;s defeat &#8211; Rawlings</a></h3>
	 <span class="date"><span class="tie-date">December 31, 2016</span></span>
</li>
<li>
		<h3><a href="http://citifmonline.com/2016/12/31/lets-be-thankful-to-mahama-nana-addo-to-ghanaians/">Let&#8217;s be thankful to Mahama &#8211; Nana Addo to Ghanaians</a></h3>
	 <span class="date"><span class="tie-date">December 31, 2016</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		<div id="ads160_600-widget-5" class="ads160-600">
								<div class="ad-cell">
				<script type="text/javascript"><!--
google_ads = "on";
google_ad_client = "pub-6034552436546687";
google_ad_slot = "0732039312";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>			</div>
				</div>
	</aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="ads300_600-widget-12" class="widget ads300_600-widget"><div class="widget-top"><h4> Advertisement</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="ads300-600">
								<div class="ad-cell">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- citifm large -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-6034552436546687"
     data-ad-slot="4965110370"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div>
				</div>
	</div></div><!-- .widget /--><div id="text-html-widget-32" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="https://goo.gl/T4dgxw" target= "_blank"><img src= "http://citifmonline.com/wp-content/uploads/2016/11/300PX-X-250PX.jpg" "/><a></a>
				</div><div class="clear"></div></div></div><!-- .widget /-->		<div id="recent-posts-9" class="widget widget_recent_entries">		<div class="widget-top"><h4>Recent Posts</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
					<li>
				<a href="http://citifmonline.com/2016/12/31/liverpool-1-0-man-city-wijnaldum-goal-gives-reds-win-over-rivals/">Liverpool 1-0 Man City: Wijnaldum goal gives Reds win over rivals</a>
						</li>
					<li>
				<a href="http://citifmonline.com/2016/12/31/nunoo-mensah-builds-police-station-for-kwanyarko/">Nunoo Mensah builds police station for Kwanyarko</a>
						</li>
					<li>
				<a href="http://citifmonline.com/2016/12/31/dr-afriyie-akoto-likely-to-be-next-agric-minister-nana-addo/">Dr. Afriyie Akoto likely to be next Agric Minister &#8211; Nana Addo</a>
						</li>
					<li>
				<a href="http://citifmonline.com/2016/12/31/new-year-celebrations-festivities-begin-to-welcome-2017/">New Year celebrations: Festivities begin to welcome 2017</a>
						</li>
					<li>
				<a href="http://citifmonline.com/2016/12/31/pl-roundup-chelsea-win-13-straight-man-utd-leave-it-late/">PL roundup: Chelsea win 13 straight, Man Utd leave it late</a>
						</li>
					<li>
				<a href="http://citifmonline.com/2016/12/31/ensure-probity-and-accountability-mahama-tells-new-ag/">Ensure probity and accountability &#8211; Mahama tells new AG</a>
						</li>
					<li>
				<a href="http://citifmonline.com/2016/12/31/ivorian-cocoa-piles-up-at-ports-as-shippers-halt-purchases/">Ivorian cocoa piles up at ports as shippers halt purchases</a>
						</li>
					<li>
				<a href="http://citifmonline.com/2016/12/31/run-dmc-in-50m-trademark-battle/">Run-DMC in $50m trademark battle</a>
						</li>
					<li>
				<a href="http://citifmonline.com/2016/12/31/ndc-hasnt-settled-on-minority-leader-yet-quashigah/">NDC hasn&#8217;t settled on Minority Leader yet &#8211; Quashigah </a>
						</li>
					<li>
				<a href="http://citifmonline.com/2016/12/31/iraq-baghdad-28-dead-as-twin-bombs-rip-through-market/">Iraq Baghdad: 28 dead as twin bombs rip through market</a>
						</li>
				</ul>
		</div></div><!-- .widget /-->		<div id="facebook-widget-4" class="widget facebook-widget"><div class="widget-top"><h4>Find us on Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.async=true; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
				<div class="fb-like-box" data-href="https://www.facebook.com/citi97.3?ref=hl" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
			</div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->

	<div class="ads-bottom">				</div>	</div><!-- .container -->

					
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Google+" href="https://plus.google.com/u/0/101256468631811931348/" target="_blank"><i class="tieicon-gplus"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/citi97.3" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/citi973" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

			<div class="alignleft">
			© Copyright 2016 | citifmonline.com | All Rights Reserved. 			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->

<div class="tonaton_right">
	</div>

</div><!-- .Advert-wrapper -->

<div id="fb-root"></div>
<script type="text/javascript">
	Contextly.wpdata={"ajax_url":"http:\/\/citifmonline.com\/wp-admin\/admin-ajax.php","settings":{"link_type":"","display_type":["post","wiziapp"],"publish_confirmation":"1","target_id":""},"ajax_nonce":"771f3205e2","render_link_widgets":true};		Contextly.ready('load', "wp\/widgets", function() {
		Contextly.ready("widgets");	});
	</script>
<script>window._popup_data = {"ajaxurl":"http:\/\/citifmonline.com\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/2016\/12\/31\/liverpool-1-0-man-city-wijnaldum-goal-gives-reds-win-over-rivals\/"}};</script><script type='text/javascript' src='http://citifmonline.com/wp-content/themes/jarida/js/tie-scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://citifmonline.com/wp-content/plugins/wordpress-popup/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://citifmonline.com/wp-content/plugins/wordpress-popup/js/public.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://citifmonline.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://citifmonline.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6.1","language":""},"disqusIdentifier":"281026 http:\/\/citifmonline.com\/?p=281026","disqusShortname":"wwwcitifmonlinecom","disqusTitle":"Liverpool 1-0 Man City: Wijnaldum goal gives Reds win over rivals","disqusUrl":"http:\/\/citifmonline.com\/2016\/12\/31\/liverpool-1-0-man-city-wijnaldum-goal-gives-reds-win-over-rivals\/","options":{"manualSync":"1"},"postId":"281026"};
/* ]]> */
</script>
<script type='text/javascript' src='http://citifmonline.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"wwwcitifmonlinecom"};
/* ]]> */
</script>
<script type='text/javascript' src='http://citifmonline.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.6.1'></script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 0/0 objects using disk
Page Caching using disk

 Served from: citifmonline.com @ 2016-12-31 20:02:25 by W3 Total Cache -->